Dừng hỗ trợ Windows XP / 2003 / Vista đối với tất cả thành phần của phần mềm MetaTrader 4 và 5

23 Th06 201717:13

nh Gửi Quý Khách,

Chúng tôi xin trân trọng thông báo, kể từ 01/10/2017, phần mềm MetaTrader sẽ dừng hỗ trợ các hệ điều hành như Windows XP, Windows 2003 và Windows Vista. Phiên bản cũ của MetaTrader 4 và MetaTrader 5 sẽ tiếp tục hoạt động trên các hệ điều hành trên nhưng sẽ không thể cập nhật phiên bản mới sau 01/10/2017, cũng như không thể chạy chương trình cài đặt.

Phiên bản hệ điều hành tối thiểu để làm việc trên MetaTrader 4 và 5 là Windows 7. Tuy nhiên, chúng tôi khuyến nghị nên sử dụng hệ điều hành Windows 10 phiên bản 64 bit.

Mọi thắc mắc vui lòng liên hệ với chuyên gia của chúng tôi theo chat trực tuyến, email info@alpari.com hoặc qua số điện thoại: +44 8449 869559.

Trân Trọng,
Alpari

Cổ điển luôn theo xu hướng
Hãy lựa chọn chất lượng và độ tin cậy khi làm việc trên thị trường Forex. Tài khoản cổ điển standard.mt4 được tạo ra cho sự thành công của bạn!
Mở tài khoản

Có một website tốt hơn dành cho bạn

Website thú vị mới với các dịch vụ phù hợp hơn với vị trí của bạn đã được ra mắt gần đây!

Đăng ký tại đâyđể thu thập Thưởng Chào mừng 30%.