É o nosso 19º Aniversário!

MetaTrader 4 e 5 não serão mais suportados por Windows XP/2003/Vista

Data de Publicação: 04 de Outubro de 2017

Prezados(as) Clientes,

Informamos que, a partir de 01 de outubro de 2017, a plataforma MetaTrader não será mais suportada pelos sistemas operacionais Windows XP, Windows 2003 e Windows Vista. A versão antiga das plataformas MetaTrader 4 e 5 continuará a rodar nesses sistemas operacionais, todavia sem as atualizações realizadas a partir de 01.10.2017. Lembramos que o instalador também não será executado.

O requisito mínimo para as plataformas MetaTrader 4 e 5 será o Windows 7, mas nós recomendamos usar a versão do Windows 10 de 64 bits.

Para maiores informações, entre em contato com nosso Suporte ao Cliente via chat online email info@alpari.com ou telefone +44 8449 869559.

Atenciosamente,
Alpari

Categoria: Outros

Seg
Ter
Qua
Qui
Sex
Sab
Dom
Sem
25
26
27
28
29
30
1
39
2
3
4
5
6
7
8
40
9
10
11
12
13
14
15
41
16
17
18
19
20
21
22
42
23
24
25
26
27
28
29
43
30
31
1
2
3
4
5
44

Arquivo de Notícias

Voltar ao topo