MetaTrader 4 não será mais suportado por Windows XP/2003/Vista

23 Jun 201717:13

Prezados(as) Clientes,

Informamos que a partir de 01 de outubro de 2017, a plataforma MetaTrader não será mais suportada pelos sistemas operacionais Windows XP, Windows 2003 e Windows Vista. A versão antiga do MetaTrader 4 continuará a rodar nesses sistemas operacionais, todavia sem as atualizações realizadas a partir de 01.10.2017. Lembramos que o instalador também não será executado.

Os requisitos mínimos para MetaTrader 4 será o Windows 7, mas nós recomendamos usar a versão do Windows 10 de 64 bits.

Para maiores informações, entre em contato com nosso Suporte ao Cliente via chat online email info@alpari.com ou telefone +44 8449 869559.

Atenciosamente,
Alpari

O clássico nunca sai de tendência
Escolha qualidade e confiança para operar no mercado Forex. A clássica conta standard.mt4 foi criada sob medida para seu sucesso!
Abrir conta

Há um site melhor para você

Um novo e emocionante site com serviços que se adaptam melhor à sua localização foi lançado recentemente!

Inscreva-se aqui para receber seu Bônus de Boas-vindas de 30%.