• Trading Forex
  • Investasi
  • Program Loyalitas
  • Promo dan Kontes
  • Analisis
  • Pemula
  • Tentang Kami

MetaTrader 4 build 1310 ke bawah tidak dapat digunakan mulai 1 Oktober

23 Sep 202114:39

Klien yang terhormat,

Harap diketahui bahwa mulai 1 Oktober 2021, terminal MetaTrader 4 build 1310 atau lebih lama akan tidak dapat lagi digunakan.

Oleh karena itu, silakan tingkatkan versi terminal Anda atau unduh versi terkini di situs web kami.

Jangan ragu untuk menghubungi tim dukungan pelanggan untuk mengajukan pertanyaan. Kami tersedia melalui WhatsApp,Telegram, Facebook Messenger, Skype (khusus panggilan suara), Live Chat, email [email protected], atau telepon +44 8449 869559.

Salam hangat,
Alpari

Teruji dan Andal
Kualitas dan kredibelitas adalah prioritas Anda dalam bertransaksi di pasar Forex. Akun klasik standard.mt4 disiapkan khusus untuk menunjang kesuksesan Anda!
Buka Akun

Ada situs web yang lebih cocok untuk kamu

Situs web baru dengan layanan yang lebih sesuai untuk lokasimu baru saja diluncurkan!

Daftar di sini dan dapatkan Bonus Sambutan 30%.