¡Es nuestro 19° aniversario!

Los componentes de las plataformas MetaTrader 4 y 5 ya no serán compatibles con Windows XP/2003 /Vista

Fecha de publicación: 4 de octubre 2017

Estimados clientes:

Desde el 1 de octubre de 2017, la plataforma MetaTrader ya no es compatible con los sistemas operativos Windows XP, Windows 2003 y Windows Vista. Las versiones anteriores de MetaTrader 4 y MetaTrader 5 continúan funcionando en los sistemas operativos especificados, pero sin actualizaciones disponibles. También se han desactivado los instaladores.

La versión mínima compatible para MetaTrader 4 y 5 ahora es Windows 7, pero recomendamos encarecidamente utilizar Windows 10 de 64 bits.

Para consultas, póngase en contacto con el Departamento de Servicio al Cliente mediante chat en vivo, el correo electrónico latam@alpari.com o por teléfono al +56 2 265 65 083.

Atentamente,
Аlpari

Categoría: Otros

Lu
Ma
Mi
Ju
Vi
Sa
Do
Sem
25
26
27
28
29
30
1
39
2
3
4
5
6
7
8
40
9
10
11
12
13
14
15
41
16
17
18
19
20
21
22
42
23
24
25
26
27
28
29
43
30
31
1
2
3
4
5
44

Volver arriba