¡Es nuestro 19° aniversario!

Windows XP, 2003 y Vista ya no serán compatibles con los componentes de las plataformas MetaTrader 4 y 5

Fecha de publicación: 9 de junio 2017

Estimados clientes:

A partir del 1 de octubre de 2017, la plataforma MetaTrader no admitirá actualizaciones para Windows XP, Windows 2003 y Windows Vista. Las versiones anteriores de MetaTrader 4 y MetaTrader 5 seguirán funcionando en estos sistemas operativos, pero sus actualizaciones no estarán disponibles después del 1 de octubre. Además, se desactivarán los instaladores para dichas versiones de Windows.

La versión mínima requerida para MetaTrader 4 y 5 será Windows 7, pero recomendamos usar versiones de Windows 10 de 64 bits.

Para preguntas, puede ponerse en contacto con nuestros especialistas de atención al cliente por medio de chat en vivo, correo electrónico info@alpari.com o el teléfono +44 8449 869559.

Atentamente,
Alpari

Categoría: Otros

Lu
Ma
Mi
Ju
Vi
Sa
Do
Sem
29
30
31
1
2
3
4
22
5
6
7
8
9
10
11
23
12
13
14
15
16
17
18
24
19
20
21
22
23
24
25
25
26
27
28
29
30
1
2
26
3
4
5
6
7
8
9
27

Archivo de noticias:

Volver arriba