Cese de soporte de terminales comerciales de Xogee Ltd el 1 de junio

11 jun. 201317:34

Estimados clientes,

El 1 de junio de 2012 se suspenderá el soporte a los terminales siguientes:

  • Alpari iTrader para iPhone
  • Alpari iTrader para iPad
  • Alpari aTrader para Android
  • Alpari bTrader para BlackBerry
  • Alpari WebTrader

Tenga en cuenta que las aplicaciones de comercio enumerados anteriormente ya no podrán conectarse a los servidores de Alpari.

Los clientes de Alpari con un dispositivo de Apple o Android para móviles pueden operar con MetaTrader 4 para iPhone* o MetaTrader 4 para Android, respectivamente.

La razón de este cambio se debe a que el software de Xogee Limited ya no será compatible con los servidores de MetaTrader. Se les informará en el caso de la restauración de los terminales de Xogee Limited.

*MetaTrader 4 para iPhone también puede ser instalado en el iPad, para ello, descargar la aplicación desde AppStore directamente en el dispositivo.

Atentamente
Alpari

Lo clásico nunca pasa de moda
Elija calidad y confiabilidad para trabajar en el mercado Forex. ¡La cuenta clásica standard.mt4 ha sido diseñada pensando en su éxito profesional!
Abrir cuenta

Tenemos un sitio web más adecuado para ti.

¡Acabamos de lanzar un nuevo e interesante sitio web que se adapta mejor a tu lugar de residencia!

Regístrate aquí y recoge tu bono de bienvenida del 30%.