إيقاف دعم ويندوز XP \ 2003 \ Vista لجميع مكونات منصة ميتاتريدر 4 و 5

٠٤ أكتوبر١٧:٠٠

عملائنا الأعزاء!
بتاريخ 1 أكتوبر عام 2017 منصة ميتاتريدر توقف دعم أنظمة التشغيل التالية: Windows XP، Windows 2003 و Windows Vista. النسخ السابقة من ميتاتريدر 4 و ميتاتريدر 5 سوف تستمر في عملها على أنظمة التشغيل المذكورة، ولكن التحديثات لن تكون متاحة بعد 1 أكتوبر. كذلك برامج التنصيب لن تكون متاحة للتشغيل.

نسخة الحد الأدنى لاستخدام منصة ميتاتريدر 4 و 5 ستكون Windows 7، ولكن نحن ننصح بشدة استخدام إصدار 64 بت من نظام التشغيل  Windows 10.

بإمكانكم الحصول على المعلومات المفصلة في قسم التعامل مع العملاء بواسطة الدرشة الحيّة أو بإرسال بريد إلكتروني على info@alpari.com أو بالإتصال على الرقم: 869559 8449 44 .+

أطيب التمنيات،
شركة الباري

تبقى الأشياء الكلاسيكية في الترند
اختر الجودة والموثوقية للعمل في سوق الفوركس. تم إنشاء حساب classic.mt4 الكلاسيكي لنجاحك المهني!
افتح حساب